Aquila 1

firma

9 risposte in questa discussione

non riesco più a vedere le mie uova!!!! :clap:; :clap:; ^^; :argh:; -.-;

Condividi questo messaggio


Link di questo messaggio

non riesco più a vedere le mie uova!!!! :clap:; :clap:; ^^; :argh:; -.-;

Nemmeno io le vedo. Avranno problemi con il server.

Condividi questo messaggio


Link di questo messaggio

prova a rimetterle tutte, a me non si vedeva l'avatar, ho reinserito l'indirizzo e ora lo vedo.

[OT]A proposito delle uova: il gattino rosso nella mia firma si è ritrasformato in uovo,chissà perchè?! :clap:;[/OT]

Condividi questo messaggio


Link di questo messaggio

Credo sia un problema del sito... Neanch' io visualizzo più il mio ovetto, e quelli degli altri mi appaiono sproporzionati! Neanche sul sito li visualizzo correttamente!

Condividi questo messaggio


Link di questo messaggio

se per "sproporzionati" intendi schiacciati w sottili anche a me succede la stessa cosa. :clap:;

Neanc' io

ehm, mella, credo ti sia dimenticato l' h :clap:

Credo sia un problema del sito...

no, non credo: il mio avatar è sparito di nuovo e gli altri si vedono, se fosse un problema del sito, credo che sparirebbero tutti gli avatar, uova ecc. ^^;

Condividi questo messaggio


Link di questo messaggio
se per "sproporzionati" intendi schiacciati w sottili anche a me succede la stessa cosa.
Ehm, dark, credo tu volessi scrivere "e". :clap:

Comunque, non intendevo un problema del forum, ma del sito delle uova!

Condividi questo messaggio


Link di questo messaggio
se per "sproporzionati" intendi schiacciati w sottili anche a me succede la stessa cosa.

Ehm, dark, credo tu volessi scrivere "e".

era solo un modo per dire che erano sottilissime, sapevo di aver scritto così.

comunque, ora che ho cambiato il mio avatar si vede, prova a cambiare uova Aquila_1, a ma ha funzionato con l'avatar.

Condividi questo messaggio


Link di questo messaggio

Come è già stato detto, è un problema di Elements Graphics. Dato che se vai alla pagina delle uova non te le mostra.

E per visualizzare correttamente le uova [come qualsiasi altra immagine] basta togliere "width=x height=y" dal tag immagine.

Condividi questo messaggio


Link di questo messaggio

Adesso le ririesco a vedere tutte!!!! -.-:clap: :clap: ^^:argh:

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.