firma

D

Dark deoxys95

prova a rimetterle tutte, a me non si vedeva l'avatar, ho reinserito l'indirizzo e ora lo vedo.

[OT]A proposito delle uova: il gattino rosso nella mia firma si è ritrasformato in uovo,chissà perchè?!
;[/OT]
 

Pariston

马 炎 凯
Admin
Credo sia un problema del sito... Neanch' io visualizzo più il mio ovetto, e quelli degli altri mi appaiono sproporzionati! Neanche sul sito li visualizzo correttamente!
 
Ultima modifica di un moderatore:
D

Dark deoxys95

se per "sproporzionati" intendi schiacciati w sottili anche a me succede la stessa cosa.
;

ehm, mella, credo ti sia dimenticato l' h


Credo sia un problema del sito...
no, non credo: il mio avatar è sparito di nuovo e gli altri si vedono, se fosse un problema del sito, credo che sparirebbero tutti gli avatar, uova ecc. ^^ ;
 

Pariston

马 炎 凯
Admin
se per "sproporzionati" intendi schiacciati w sottili anche a me succede la stessa cosa.
Ehm, dark, credo tu volessi scrivere "e".
Comunque, non intendevo un problema del forum, ma del sito delle uova!
 
D

Dark deoxys95

se per "sproporzionati" intendi schiacciati w sottili anche a me succede la stessa cosa.
Ehm, dark, credo tu volessi scrivere "e".
era solo un modo per dire che erano sottilissime, sapevo di aver scritto così.

comunque, ora che ho cambiato il mio avatar si vede, prova a cambiare uova Aquila_1, a ma ha funzionato con l'avatar.
 

Cerb

Passante
Come è già stato detto, è un problema di Elements Graphics. Dato che se vai alla pagina delle uova non te le mostra.

E per visualizzare correttamente le uova [come qualsiasi altra immagine] basta togliere "width=x height=y" dal tag immagine.
 
Top Bottom