Centro globale scambi non più funzionante

#1
Salve a tutti, sono nuovo qui, ho dato un'occhiata se il topic non fosse già stato aperto ma non mi pareva. Quindi vi prego di non cazziarmi subito XD Ordunque volevo chiedervi se potevate aiutarmi con questo problema: il mio nintendo ds non ha nessun problema ad accedere ad internet e, fino a ieri sera, il centro globale scambi andava. Ora stamane, provandolo, mi viene fuori la schermata blu dicendomi di provare a riaccendere e riprovare e se continua chiamare l'assistenza. Non riesco a capire quale sia il problema dato che tutte le altre funzioni che richiedono praticamente l'accesso ad internet vanno.

No ok adesso che ho provato per l'ennesima volta funziona XD

No niente di nuovo, è andato una volta dopodichè mi fa sempre ritornare al banco di accettazione. Che posso fare?
 
Ultima modifica da un moderatore:
#2
Kyo ha detto:
Salve a tutti, sono nuovo qui, ho dato un'occhiata se il topic non fosse già stato aperto ma non mi pareva. Quindi vi prego di non cazziarmi subito XD Ordunque volevo chiedervi se potevate aiutarmi con questo problema: il mio nintendo ds non ha nessun problema ad accedere ad internet e, fino a ieri sera, il centro globale scambi andava. Ora stamane, provandolo, mi viene fuori la schermata blu dicendomi di provare a riaccendere e riprovare e se continua chiamare l'assistenza. Non riesco a capire quale sia il problema dato che tutte le altre funzioni che richiedono praticamente l'accesso ad internet vanno.

No ok adesso che ho provato per l'ennesima volta funziona XD

No niente di nuovo, è andato una volta dopodichè mi fa sempre ritornare al banco di accettazione. Che posso fare?
Prova a riavviare il modem/router . A me è successo qualche volta e mi è sempre bastato riavviare il modem .
 
Top Bottom