Problema azureus vuze...

#1
Salve, ho formattato e reinstallato windows xp da circa una settimana...oggi ho messo a scaricare della roba su vuze e qui tutto bene...tranne che dopo circa 10m compare sta bella schermata blu...



cosa puo essere?prima del format non mi era mai successo...
 
#6
Ovviamente prima del format non lo faceva?

Io proverei a reinstallare si avast che vuze.

Se continua a farlo, togli avast, metti antivir e vedi se lo fa ancora.
 
#7
vabbè evita direttamente di perdere tempo facendo prove di compatibilità e togli avast che tanto fa alquanto schifo...

vai di antivir e gg
 

Ombra

Dragoran, immer besser!
Admin
#9
Un problema sul ndis.sys potrebbe essere legato ad un conflitto con un qualche componente della scheda di rete o del modem/router che usi per connetterti ad internet, soprattutto se dovesse dartelo con altri software di file sharing (che effettuano numerose richieste di connessione). Hai provato a vedere se anche con emule ricevi lo stesso errore?

Se è così probabilmente è sufficiente installare i driver più aggiornati che con la reinstallazione di windows hai perduto.
 
#10
con emule niente...e uso un router..e per la scheda di rete uso i driver che mi hanno dato insieme al pc...anche se volessi aggiornarli everest mi da un generico

NVIDIA nForce Networking Controller....
 
#12
cmq ho notato una cosa...in risorse del computer i appare l'unità dei floppy disk...il problema è che io non ho nessun lettore floppy...ho porvato a disinstallarlo ma a ogni riavvio mi trova nuovo hardware e lo installa...
 
#14
Raziel ha detto:
cmq ho notato una cosa...in risorse del computer i appare l'unità dei floppy disk...il problema è che io non ho nessun lettore floppy...ho porvato a disinstallarlo ma a ogni riavvio mi trova nuovo hardware e lo installa...
lo fa perchè hai il controller floppy sulla scheda madre... per disattivarlo vai su gestione periferiche...

comunque da quanto leggo hai non poca merda nel pc.... una bella formattata no?
 
Top Bottom