Problema con advance text

S

Super Warrior

#1
ho appena scricato advance text,ma non riesco ad usarlo.

carico la rom e mi dice:INI file does not exist!Want to create anyone?

se faccio si mi dice:Run-time error '76':Path not found

e se faccio no:Well if that's your point...

perchè?
 
#4
Sei sicuro di aver decompresso l'intero contenuto dell'archivio zip?

In ogni caso che ROM avevi caricato quando ti ha segnalato l'errore?

Premettendo che io ho usato AT v3.0 Final, anche a me ha chiesto di crearne un nuovo .ini  una volta aperta la ROM, ma non mi ha dato nessu problema.

So che è una soluzione piuttosto empirica ma al limite potresti semplicemente creare il file a mano.
 
#5
Voi tutti dovete convertirvi al Thingy


Molti meno fronzoli, semplice (forse non all'inizio, ma poi ci si fa l'abitudine) e veloce.

Me lo ha fatto conoscere dibbì (a.k.a. Quello nello Specchio)


Se volete, lo allego. É in .ZIP
 
#6
Squall91 ha detto:
Voi tutti dovete convertirvi al Thingy


Molti meno fronzoli, semplice (forse non all'inizio, ma poi ci si fa l'abitudine) e veloce.

Me lo ha fatto conoscere dibbì (a.k.a. Quello nello Specchio)


Se volete, lo allego. É in .ZIP
Io ho sempre usato il Thingy solo che, venendo a conoscenza di AT, ho deciso di provarlo.
 
S

Super Warrior

#7
-=Mew2=- ha detto:
Sei sicuro di aver decompresso l'intero contenuto dell'archivio zip?

In ogni caso che ROM avevi caricato quando ti ha segnalato l'errore?

Premettendo che io ho usato AT v3.0 Final, anche a me ha chiesto di crearne un nuovo .ini  una volta aperta la ROM, ma non mi ha dato nessu problema.

So che è una soluzione piuttosto empirica ma al limite potresti semplicemente creare il file a mano.
ho provato:ruby inglese,smeraldo italiano.

(beh,non ho proprio idea di come crearlo,anche perchè prima di questo non sapevo neanche cosa fosse... :/
 
S

Super Warrior

#9
no,grazi,ma ora ce l'ho.

ho scaricato l'elite map e in essa c'era anche un file ini o una cosa del genere.

grazie comunque.
 
Top Bottom