kurosaki91

Problema con il gts

4 risposte in questa discussione

Ragazzi avrei un quesito da porvi...

Com'è possibile che il mio ds si connetta alla piazza wi-fi ma non al gts, quando finora al gts si è sempre connesso, e non ho mai avuto problemi di questo tipo?

Aggiungo che questo problema mi capita contemporaneamente su 2 versioni (platino e ss). Essendo un problema verificatosi su una flashcard, escludo la possibilità di una rom fasulla, visto che, fino a prova contraria, platino lo ho da quando è uscito e mi ci faceva andare fino stamattina, idem per ss.

Condividi questo messaggio


Link di questo messaggio

Ragazzi avrei un quesito da porvi...

Com'è possibile che il mio ds si connetta alla piazza wi-fi ma non al gts, quando finora al gts si è sempre connesso, e non ho mai avuto problemi di questo tipo?

Aggiungo che questo problema mi capita contemporaneamente su 2 versioni (platino e ss). Essendo un problema verificatosi su una flashcard, escludo la possibilità di una rom fasulla, visto che, fino a prova contraria, platino lo ho da quando è uscito e mi ci faceva andare fino stamattina, idem per ss.

azzo, effettivamente è un bel problema...

a me è capitato una volta su Perla, le prime volte che ho usato la GTS, si era sballato qualcosa durante il salvataggio... tipo che si era interrotta la connessione ed io invece che aspettare di uscire dalla gts avevo spento il ds...

ho risolto il problema nel modo più drastico: ho preso un salvataggio di back-up che avevo nel pc e l'ho sostituito a quello nella flashcard successivo all'errore... purtroppo non saprei che dirti per sistemare il problema ):

(p.s. ovviamente se il problema dovesse persistere, quei 5 pokemon che ti ho mostrato per farteli cercare nella GTS, te li ripasserò in via definitiva)

Condividi questo messaggio


Link di questo messaggio

Oggi il problema non è stato solo tuo, ma di mezzo mondo, e la Nintendo ha ammesso un problema interno al server. Si aggiusta col tempo.

Condividi questo messaggio


Link di questo messaggio

Oggi il problema non è stato solo tuo, ma di mezzo mondo, e la Nintendo ha ammesso un problema interno al server. Si aggiusta col tempo.

ecco infatti ora ho provato ed è andato... grazie, gentilissimo

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.