G31

modem adsl gate 2+

5 risposte in questa discussione

salve ragazzi,da poco è entrato in casa mia un modem orrendo...ovvero quello di alice.vi espongo il problema.si connette a internet collegandolo trmite cavo lan,se però provo a connettere un dispositivo wifi mi dice che la connessione pppoe sul pc non è atttiva.per ccedere ad internet è necessario connettere manualmente il proprio pc.do avanti e mi porta nella schermata dello status del modem.dopo aver faticato tanto,trovo la password ed accedo alla pagina dello status del modem,solo che provando a configuarlo afficnhè mi consenta la connessione ad internet non mi da mai niente.cioè provo a connettere il dispositivo wireless e mi da sempre la stessa risposta.cosa devo fare oltre che a distruggere il modem?

Condividi questo messaggio


Link di questo messaggio

il modem dell'Alice (quel modello,precisamente) nn è affatto un brutto modem,semplicemente è complicato da configurare,infatti ricordo di aver passato settimane a cercare inutilmente di sincronizzare (x la wi-fi) correttamente nds e modem...ho dovuto ricorrere a un informatico alla fine  :argh: :argh: :argh:

ma ade nn ho la minima idea di come si configuri,quindi mi spiace  :argh:

Condividi questo messaggio


Link di questo messaggio

non penso di essere stato l'unico ad aver pensato che alla telecom sono per la maggior parte o quasi tutti degli incompetenti

Condividi questo messaggio


Link di questo messaggio

hai faticato per trovare username "admin" e password "admin"? wow

Condividi questo messaggio


Link di questo messaggio

nn sapevo a che password si riferivano e poi a me chiedeva solo la pass senza username

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.