MOX

virus

13 risposte in questa discussione

ciao.. quandoscrivo su google pcentral per entrare su questo forum mi appare il link io clicco e l'antivirus mi blocca xke dice che c'è un trojan.. ora sono entrato in un modo strano e il virus mi ha attaccat ancora infatti l'antivirus me l'ha cancellato!! vorrei sapere il perchè succede questo.. mi piace questo forum ma non mi fido piu a entrare.. scusate..

Condividi questo messaggio


Link di questo messaggio

Da lo stesso errore anche a me..

Probabile che il problema di prima (il javascript che aveva messo fuori gioco il forum per un pò) non sia ancora del tutto arginato, non devi preoccuparti perchè sicuramente gli admin se ne stanno occupando..

Condividi questo messaggio


Link di questo messaggio

Credo si tratti di un falso allarme. In ogni caso, potete segnalarci le pagine in cui ve è capitato e dirci che antivirus usate, per piacere?

Condividi questo messaggio


Link di questo messaggio

Pagine specifiche non proprio, ma come si entra nel forum si mi segnala minaccia.. E' sicuro un falso allarme perchè, almeno per ora, il pc va come sempre..

Per il momento uso AVG..

Condividi questo messaggio


Link di questo messaggio

su google scrivo pcentral e premo cerca.. quando mi compare la lista dei link sul primo che è quello principale per entrare nel sito mi scrive caricamento dell'oggetto pcentral.biz contenente trojan.js.pakes.bh..... uso kaspersky internet security.. mi trovo bene con questo antivirus.. se riesci a spiegarmi come risolvere il problema xke mi parte ogni volta che cerco di entrare e mi blocca..

Condividi questo messaggio


Link di questo messaggio

ciao.. quandoscrivo su google pcentral per entrare su questo forum mi appare il link io clicco e l'antivirus mi blocca xke dice che c'è un trojan.. ora sono entrato in un modo strano e il virus mi ha attaccat ancora infatti l'antivirus me l'ha cancellato!! vorrei sapere il perchè succede questo.. mi piace questo forum ma non mi fido piu a entrare.. scusate..

io quando sono entrato subito dopo che il forum tornasse UP,mi comparivano ogni 10 secondi messaggi dell'antivirus,infatti alla fine ho anche mandato un MP a un moderatore (nn ricordo chi). cmq dopo una mezzoretta si è risolto tutto

Condividi questo messaggio


Link di questo messaggio

Pagine specifiche non proprio, ma come si entra nel forum si mi segnala minaccia.. E' sicuro un falso allarme perchè, almeno per ora, il pc va come sempre..

Per il momento uso AVG..

io quando sono entrato subito dopo che il forum tornasse UP,mi comparivano ogni 10 secondi messaggi dell'antivirus,infatti alla fine ho anche mandato un MP a un moderatore (nn ricordo chi). cmq dopo una mezzoretta si è risolto tutto
Idem... io uso avira e ultimamente mi commpaiono messaggi a raffica, tipo dieci di seguito... però non solo su questo forum. ._.

Condividi questo messaggio


Link di questo messaggio

Io ho Avast e non mi appare niente quando entro nel forum, però invece di cercarlo ho il sito nei preferiti.

Cercandolo con Google, una volta selezionato, appare invece il messaggio che dice di aver trovato un virus.

Condividi questo messaggio


Link di questo messaggio

Io ho Avast e non mi appare niente quando entro nel forum, però invece di cercarlo ho il sito nei preferiti.

Cercandolo con Google, una volta selezionato, appare invece il messaggio che dice di aver trovato un virus.

Ho appena provato a entrare nel forum cn google ( anchio uso preferiti) e a me nn succede niente  :argh:

cmq io ho avira.

Condividi questo messaggio


Link di questo messaggio

Mi dava i problemi di virus quando il forum è andato off-line, ma solo se tentavo di accedere all'index, ho provato anche a fare la ricerca del forum tramite google, ma non viene fuori nulla, quindi penso che gika abbia risolto definitivamente il problema.

Condividi questo messaggio


Link di questo messaggio

credo che la lista dei "siti infetti" dell'antivirus si debba ancora aggiornare al post-attacco di qualche giorno fa.  dovrebbe risolversi tutto da sé.  peraltro se usate firefox potreste anche disabilitare l'antivirus sui siti internet.

Condividi questo messaggio


Link di questo messaggio

Nod32 non segnala niente. Solitamente segnala solo file e attacchi diretti, senza segnalare siti sospetti.

Condividi questo messaggio


Link di questo messaggio

Opera + AVG = nessun problema

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.