mr100euro

Perchè Tapatalk non funziona?

14 risposte in questa discussione

(modificato)

Ho appena scaricato tapatalk per la prima volta. Non sapevo come si usasse quindi sono andato ad intuito. Nella prima schermata c'è la lente di ricerca e sotto una scritta. "Accedi con Tapatalk ID"

Poi ci sono le voci Rete, Account e Prelievi. Cosa devo fare per entrare nel forum da Tapatalk??? Ho provato a cercare Pokemon Central Forum ma mi dice "No results" :(

Potete aiutarmi!???

Modificato da mr100euro

Condividi questo messaggio


Link di questo messaggio

Io sto scrivendo da Tapatalk. [emoji55]

Devi creare un ID Tapatalk prima di tutto, e poi accedi al forum con le tue solite credenziali.

Condividi questo messaggio


Link di questo messaggio

(modificato)

Io sto scrivendo da Tapatalk. [emoji55]

Devi creare un ID Tapatalk prima di tutto, e poi accedi al forum con le tue solite credenziali.

L'ho creato l'ID ma niente. Cerco il forum ma mi continua a dire No Results uffa :grr:

Dove le inserisco le credenziali?

Modificato da mr100euro

Condividi questo messaggio


Link di questo messaggio

67df4a854a3fbc7dafdffe2e857f1e5f.jpg

[emoji55]

Condividi questo messaggio


Link di questo messaggio

Non me lo da proprio :(

Adesso non mi fa nemmeno accedere piú con l'ID D:

Condividi questo messaggio


Link di questo messaggio

Domanda stupida: hai provato a mettere proprio "pokémon", con l'accento?

Condividi questo messaggio


Link di questo messaggio

No ahahahah ma sinceramente mi sono stufato e l'ho eliminata l'app :D

Condividi questo messaggio


Link di questo messaggio

Per curiosità, che OS usi?

Condividi questo messaggio


Link di questo messaggio

Per curiosità, che OS usi?

OS? :D

Condividi questo messaggio


Link di questo messaggio

Android, iPhone, Windows?

Condividi questo messaggio


Link di questo messaggio

Ah scusa. Android :)

Condividi questo messaggio


Link di questo messaggio

Se lo avessi scritto con l'accento avrebbe funzionato...

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Se lo avessi scritto con l'accento avrebbe funzionato...

Eh sono un po' taratello ;)

Condividi questo messaggio


Link di questo messaggio

(modificato)

Non è possibile !!

k5zRcPO.png

rVBaYQh.png

Pare che debba scaricare un plug-in :(

https://tapatalk.com/activate_tapatalk.php

Ma quale di quelli che mi propone?? ;_;

Ho fatto il logout dal forum e poi il login, ho riprovato tapatalk adesso funziona!! Miracolo! :)

Modificato da mr100euro
Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.