Nanaki

Pubblicità invasiva con 3g da telefono android

31 risposte in questa discussione

Salve a tutti , vorrei sapere se è solo un mio problema o se anche altri hanno riscontrato questo problema.

Nello specifico su qualsiasi pagina io stia navigando con rete 3g ( il mio operatore telefonico è tre) dopo qualche secondo mi reinderizza su un'altra pagina invasiva dove mi ''consiglia '' di acquistare app.

Ho già provato con diversi browser e tutti mi danno questo problema , il problema non sorge se utilizzo la rete wifi.

Condividi questo messaggio


Link di questo messaggio

nessun amministratore o moderatore è in grado di aiutarmi?

Condividi questo messaggio


Link di questo messaggio

Confermo che è capitato anche a me (ho Vodafone), ogni tanto vengo reindirizzato a una pagina che si chiama www.youmadethedeal.qualcosaltro

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

nessun amministratore o moderatore è in grado di aiutarmi?

Nessun amministratore del wiki vive sul forum, quindi devi lasciarci un po' di tempo materiale per poter leggere i messaggi, era sabato pomeriggio, penso che fossimo in giro/a studiare tutti. Comunque, questo è un problema da riportare direttamente a gika, lo contatto in privata, ti saprò dire.

Piace a 2 persone

Condividi questo messaggio


Link di questo messaggio

Confermo che è capitato anche a me (ho Vodafone), ogni tanto vengo reindirizzato a una pagina che si chiama www.youmadethedeal.qualcosaltro

è proprio la stessa pagina , ho anche formattato il telefono per questo , però il problema persiste.

Nessun amministratore del wiki vive sul forum, quindi devi lasciarci un po' di tempo materiale per poter leggere i messaggi, era sabato pomeriggio, penso che fossimo in giro/a studiare tutti. Comunque, questo è un problema da riportare direttamente a gika, lo contatto in privata, ti saprò dire.

scusami , solo perchè io ho il sabato pomeriggio libero non significa che lo abbiano tutti , aspetterò con calma novità sull'argomento =)

Condividi questo messaggio


Link di questo messaggio

ho 3 anch'io e la cosa non mi risulta; scrivo comunque al nostro provider di pubblicità per chiedere delucidazioni.

Condividi questo messaggio


Link di questo messaggio

mi hanno detto che la campagna invasiva è stata bloccata e nelle prossime ore la situazione dovrebbe risolversi: fammi sapere se riscontri altri problemi.

Piace a 4 persone

Condividi questo messaggio


Link di questo messaggio

ho provato adesso e mi ha reinderizzato di nuovo a  www.youmadethedeal

Condividi questo messaggio


Link di questo messaggio

Anche a me con Vodafone succede ma solo su determinati siti come quello di wiki.pokemoncentral.it...

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

(modificato)

ho riprovato adesso ma mi da comunque lo stesso problema :(

fosse solo il reinderizzamento il problema,  purtroppo quando si sposta su quell'altra pagina mi si scalano anche i soldi dal credito.

Modificato da Nanaki

Condividi questo messaggio


Link di questo messaggio

ho riprovato adesso ma mi da comunque lo stesso problema :(

fosse solo il reinderizzamento il problema, purtroppo quando si sposta su quell'altra pagina mi si scalano anche i soldi dal credito.

Chiudila al volo prima che finisca di caricarla così non scala nulla :) io faccio sempre così, anche se è una noia almeno non si perdono soldi (una volta li ho persi) :)
Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

mi hanno assicurato di aver attivato le procedure di blacklisting per i banner problematici; nel frattempo, vi consiglio di registrarvi sul wiki (se già non lo siete) e di navigare da loggati, in modo da evitare ogni tipo di pubblicità.

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

mi hanno assicurato di aver attivato le procedure di blacklisting per i banner problematici; nel frattempo, vi consiglio di registrarvi sul wiki (se già non lo siete) e di navigare da loggati, in modo da evitare ogni tipo di pubblicità.

ci avvertirai tu quando saranno rimossi i banner invasivi?

Condividi questo messaggio


Link di questo messaggio

mi hanno assicurato di aver attivato le procedure di blacklisting per i banner problematici; nel frattempo, vi consiglio di registrarvi sul wiki (se già non lo siete) e di navigare da loggati, in modo da evitare ogni tipo di pubblicità.

Ehi, ma io voglio supportare pcentral visualizzando le pubblicità! E non voglio sloggarmi, mi tornerebbe scomodissimo.

Condividi questo messaggio


Link di questo messaggio

Scrivo solo per dire che il problema sussiste ancora :( non so se possa servire a capire cosa succede ma anche Bulbapedia soffre della stessa identica cosa.

Condividi questo messaggio


Link di questo messaggio

In effetti mi hanno segnalato anche altri utenti in privato che il problema sussiste. Gika sta bombardando di segnalazioni il sito che si occupa delle pubblicità, se vi è possibile incollate anche gli url ai quali siete reindirizzati, così le segnalazioni saranno più complete.

 

Ci scusiamo per il disagio, ma purtroppo è un problema che dipende da noi solo in minima parte...

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

In effetti mi hanno segnalato anche altri utenti in privato che il problema sussiste. Gika sta bombardando di segnalazioni il sito che si occupa delle pubblicità, se vi è possibile incollate anche gli url ai quali siete reindirizzati, così le segnalazioni saranno più complete.

 

Ci scusiamo per il disagio, ma purtroppo è un problema che dipende da noi solo in minima parte...

purtroppo non posso incollarti l'url perchè se non lo chiudo immediatamente mi scala i soldi dal credito :|

Condividi questo messaggio


Link di questo messaggio

Non riesci a recuperarlo nemmeno dalla cronologia?

 

Altrimenti fa nulla, vanno bene anche le segnalazioni, così gika tartassa i maroni costantemente finché non risolvono la faccenda.

Condividi questo messaggio


Link di questo messaggio

Sul telefono android che utilizzavo prima capitava questa cosa delle pagine ecc (3), mentre ora con l'iphone il problema non si pone più

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Eh sì succede anche e me :(

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Nel frattempo, la soluzione di rimanere loggati sembra funzionare.

Pure io ho tre ed era una rottura di scatole incommensurabile. Con il login, niente pubblicità e niente banner.

Piace a 3 persone

Condividi questo messaggio


Link di questo messaggio

Il problema persiste. Inoltre adesso mi appare un messaggio che dice che il mio telefono ha acquisito dei virus,non so se sia collegata la cosa.

Condividi questo messaggio


Link di questo messaggio

Quel messaggio è un'altra pubblicità, ignoralo e basta...se tu dai retta a quel messaggio ti reindirizza a degli "antivirus" online che faranno l'esatto opposto di quel che promettono :)

Piace a 2 persone

Condividi questo messaggio


Link di questo messaggio

Ops... Troppo tardi ! :grr:

Condividi questo messaggio


Link di questo messaggio

Notificato di nuovo a gika, mi dispiace proprio ragazzi, non sappiamo cosa fare...

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Eh capisco, speriamo si risolva presto. ;)

Condividi questo messaggio


Link di questo messaggio

Scusate se ripesco, ma volevo segnalare che da qualche tempo, ogni volta che apro una pagina del wiki da mobile (iPhone 5c) vengo reindirizzato alle pubblicità e non riesco a navigare per nulla; tra l'altro, mi succede anche col 'fratello maggiore' bulbapedia. Non credo si tratti di un problema del mio mobile, ma se puiò servire uso 3UK. Dite sia il caso di provare col wifi, nel frattempo?

Condividi questo messaggio


Link di questo messaggio

è un problema del network di pubblicità di terze parti che a volte non rispettano le linee guida della piattaforma.  se sai dirmi esattamente dove vieni redirezionato provvedo a segnalarlo.

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Uhm da Wi-FI va tutto bene, adesso che sono ripassato alla mobile non sto avendo problemi, non appena becco qualche sito lascio la segnalazione qui nel topic. Grazie mille Gkx!

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.