Echoes

Problema con la firma.

4 risposte in questa discussione

Salve, stavo tentando di aggiornare la mia firma con alcune informazioni sul Safari ma non riesco a salvare le modifiche, il caricamento è lentissimo e qualche minuto dopo si blocca e mi dà una schermata bianca con scritto "Gateway Error: 504".

Sono sicuro che non c'entra nulla il numero di immagini o le parole perché quando ho provato a salvare la firma precedente senza apportare modifiche è successa la stessa cosa.

Che diamine è successo?

Condividi questo messaggio


Link di questo messaggio

lo faceva sempre anche a me

poi ho eliminato elemento per elemento,salvando ongi volta e ha funzionato

boh

Condividi questo messaggio


Link di questo messaggio

(modificato)

E' successo anche a me, ma dopo anni di caricamento e tre tentativi ce l'ho fatta. :)

Modificato da Lox

Condividi questo messaggio


Link di questo messaggio

(modificato)

lo faceva sempre anche a me

poi ho eliminato elemento per elemento,salvando ongi volta e ha funzionato

boh

Non ho capito bene, cioé, hai cancellato la tua firma un po' per volta e poi l'hai rimessa?

 

Edit: CE L'HO FATTA. Mi sento un dio.

Modificato da Echoes

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.