Samul

Ma che diam...

6 risposte in questa discussione

(modificato)

Ma è una mia impressione o il server di Pokémon Central Forum sta laggando di brutto?

 

Cioè tralasciando il database error che è comparso poco fa, e anche il gateway timeout, noto che il caricamento delle pagine è lentissimo.

Non credo che dipenda dalla mia connessione: le altre pagine caricano normalmente...

 

voi avete problemi?

 

EDIT: CARMA TI HO BATTUTO SUL TEMPO

Modificato da Pomodoro
Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Sarà Mella intento a moddare i profili.

Piace a 4 persone

Condividi questo messaggio


Link di questo messaggio

(modificato)

*

Modificato da Samul

Condividi questo messaggio


Link di questo messaggio

ora però sta laggando solo il profilo di mella :awesome:

Condividi questo messaggio


Link di questo messaggio

Ora non noto particolari rallentamenti. Potrebbe essersi trattato di qualche intervento pesante e fuori orario sulla wiki. O magari sarà stato un segno del destino ed un velato invito a te riservato per invitarti ad andare a fare un giro ^^

Piace a 3 persone

Condividi questo messaggio


Link di questo messaggio

(modificato)

Potrebbe essersi trattato di qualche intervento pesante e fuori orario sulla wiki.

ma il wiki e il forum non girano su due server separati? O_O

 

 

O magari sarà stato un segno del destino ed un velato invito a te riservato per invitarti ad andare a fare un giro ^^

 

lol

Modificato da Samul

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.