YuseiFudo100000

Problemi con la GTS

6 risposte in questa discussione

Scusate ma sono l'unico che ora sta riscontrando problemi con la GTS?

Ovvero sono l'unico a cui succede he ha volta vengono Errori di Connessione senza motivo nonostante stia vicinissimo al Modem?

Condividi questo messaggio


Link di questo messaggio

Sei riuscito ad entrarci qualche volta?

Condividi questo messaggio


Link di questo messaggio

forse sono in manutenzione o forse devi semplicemente riprovare, a me succede spesso

Condividi questo messaggio


Link di questo messaggio

No io lo dico perché a questo punto ti conviene fare le prove di connessione prima.

Io per usare la GTS, ad esempio, ho dovuto cambiare la protezione della rete... Magari non era quello, ma poi ha iniziato a funzionare...

Condividi questo messaggio


Link di questo messaggio

No io lo dico perché a questo punto ti conviene fare le prove di connessione prima.

Io per usare la GTS, ad esempio, ho dovuto cambiare la protezione della rete... Magari non era quello, ma poi ha iniziato a funzionare...

Ho fatto prove di connessione prima ma funzionava benissimo.

Appena mi mettevo un po' più in la del Modem partiva la connessione.

Ci entravo ma ha volta la barra arrivava da 3 tacche a 0.

Condividi questo messaggio


Link di questo messaggio

Mmh... Se entri allora vuol dire che teoricamente funziona. Non è che qualcosa fa interferenza?

Comunque è strano... A me quando dava problemi non mi faceva proprio connettere...

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.