Snorlite

Configurazione Youtube: errore o normalità?

9 risposte in questa discussione

Nel nuovo Youtube (che non mi piace per niente) ho notato che nell'angolo in alto a destra non appare il mio avatar, ma negli altri posti sì.

Vjrk8.png

@Utenti iscritti a Youtube che hanno un avatar: succede anche a voi?

Condividi questo messaggio


Link di questo messaggio

A me funziona.

(e mi piace anche).

Condividi questo messaggio


Link di questo messaggio

Dai il nuovo yt è orribile :s

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

a me funziona bene e mi piace

Condividi questo messaggio


Link di questo messaggio

(modificato)

Sisi, funziona anche a me. Lo preferivo nettamente prima.

Modificato da MaxerDany

Condividi questo messaggio


Link di questo messaggio

Più che altro l'orrore è che con schermi widescreen è tutto spostato a sinistra.

Condividi questo messaggio


Link di questo messaggio

Ma col dire che funziona intendete che nell'angolo in alto a destra vedete il vostro avatar?

Condividi questo messaggio


Link di questo messaggio

esattamente!

Condividi questo messaggio


Link di questo messaggio

(modificato)

esattamente!

Mmm... allora mi sa che sono i dati delle mie immagini il problema.

Modificato da Snorlite

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.