©e®io

Ho un problemaccio con sky!!!

13 risposte in questa discussione

(modificato)

Da stamattina la spia del decoder di sky lampeggia di rosso e non si accende, ho già provato a staccare tutto, corrente e antenna, ma il problema persiste. Qualcuno mi sa spiegare come risolverlo?

Modificato da Cerio Mosconi

Condividi questo messaggio


Link di questo messaggio

Da stamattina la spia del decoder di sky lampeggia di rosso e non si accende, ho già provato a staccare tutto, corrente e antenna, ma il problema persiste. Qualcuno mi sa spiegare come risolverlo?

Anch'io oggi avevo il tuo stesso problema ma non mi ricordo come ho fatto a risolverlo

Condividi questo messaggio


Link di questo messaggio

Anch'io oggi avevo il tuo stesso problema ma non mi ricordo come ho fatto a risolverlo

Memoria da elefante :sisi:
Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

In verità ha fatto tutto mio papà ^_^;

Condividi questo messaggio


Link di questo messaggio

In verità ha fatto tutto mio papà ^_^;

:O CHIEDIGLIELO e DIMMI TUTTO!

Condividi questo messaggio


Link di questo messaggio

A messo un magnete sullo schermo per un'oretta e poi è andato

Condividi questo messaggio


Link di questo messaggio

(modificato)

A messo un magnete sullo schermo per un'oretta e poi è andato

L'ho già fatto anch'io ma non è successo nulla...

Modificato da Cerio Mosconi

Condividi questo messaggio


Link di questo messaggio

Allora non so come aiutarti

Condividi questo messaggio


Link di questo messaggio

ma siete PAZZI? un magnete sullo schermo, volete rovinare i televisori? O_o

a parte che poi penso non funzioni più

Condividi questo messaggio


Link di questo messaggio

ma siete PAZZI? un magnete sullo schermo, volete rovinare i televisori? O_o

a parte che poi penso non funzioni più

Sì stavamo scherzando, il mio era un contro-troll :P

Condividi questo messaggio


Link di questo messaggio

Chiamare l'assistenza clienti è tanto brutto?

Condividi questo messaggio


Link di questo messaggio

non è che il decoder di sky è entrato in quelche modalita tipo safe-mode ammesso che esistano?...(a me non è mai capitato)

Condividi questo messaggio


Link di questo messaggio

Ho già risolto da un pezzo, era l'alimentatore interno del decoder che era rotto.

Condividi questo messaggio


Link di questo messaggio
Ospite
Questa discussione è chiusa.

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.