Auron

Problema Ubuntu

6 risposte in questa discussione

Spiego brevemente il problema: quando faccio partire l'installer di Ubuntu 5.10, dopo un pò si impunta dicendo che non ha trovato il monitor °°

A cosa è dovuto? Come rimedio? Grazie **

Condividi questo messaggio


Link di questo messaggio

Uhm,

Escludo sia un'incompatibilità del monitor, ma per curiosità, che monitor è?

Dimmi esattamente cosa dice il messaggio e quando appare. [intendo a quale livello dell'installazione.]

Condividi questo messaggio


Link di questo messaggio

Il monitor è un LG Flatron L1717S.

Per il messaggio: modifico dopo °°

Condividi questo messaggio


Link di questo messaggio

LoL. Il mio è l' L1715S

Comunque non lo uso nel Desktop, quindi non saprei se dà questo problema anche a me @@

Attendiamo qualcuno che ne sà di più.

[me=Samus]sussurra Lord Pum  ;_;[/me]

Condividi questo messaggio


Link di questo messaggio

Hai RIprovato ad installare ubuntu? a volte capita che alcuni problemi compaiano un paio di volte e poi spariscano. A me fece così con dei problemi di file system...

Condividi questo messaggio


Link di questo messaggio

Ecco il messaggio d'errore:

[presentazioni varie...passiamo al sodo...]

(WW) The directory "/usr/share/x11/fonts/cyrillic" does not exist. Entry deleted from font path.

(WW) The directory "/usr/share/x117fonts/CID" does not exist. Entry deleted from font path.

(WW) "fonts.dir" not found (or not valid) in "/var/lib/defoma/x-ttcidfont-conf.d/dirs/CID" Entry deleted [eccetera...]

[roba ATI]

(WW) ATI: PCI Mach64 in slot 2:0:1 could not be detected!

Fatal server error:

No screens found.

Mi lascia perplesso °°

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare alla discussione

 

Crea un account

Registra un nuovo account sul forum. È facile e veloce.


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato sta visualizzando questa pagina.