Icone del Desktop

DDX

Great!
Mod
Il mio Desktop si presenta così:



C'è un modo per togliere i riquadri blu che ci sono dove c'è il nome dell'icona?

Cioè, è possibile fare in modo che i nomi compaiano direttamente sull'immagine di sfondo?
 

Sin

the ultramegamaster
nel pannello di controllo - sistema - avanzate - prestazioni/impostazioni - effetti visivi, controlla che ci siano tutte le spunte.
 

gGiova

e-ehi.
DD7 ha scritto:
Il mio Desktop si presenta così:



C'è un modo per togliere i riquadri blu che ci sono dove c'è il nome dell'icona?

Cioè, è possibile fare in modo che i nomi compaiano direttamente sull'immagine di sfondo?
tempo fa ho avuto il tuo stesso problema...ma ad essere sincero,nn ho fatto niente e dopo un po è tornato normale
 

DDX

Great!
Mod
Sin ha scritto:
nel pannello di controllo - sistema - avanzate - prestazioni/impostazioni - effetti visivi, controlla che ci siano tutte le spunte.
Ho controllato, e le spunte ci sono tutte...

ILREDEIGIOKI90 ha scritto:
dipende dal formato dello sfondo
Quindi come devo fare? 
 

Ombra

Dragoran, immer besser!
Admin
DD7 ha scritto:
Sin ha scritto:
nel pannello di controllo - sistema - avanzate -prestazioni/impostazioni - effetti visivi, controlla che ci siano tuttele spunte.
Ho controllato, e le spunte ci sono tutte...
I riquadri blu sono proprio dovuti alla mancanza della spunta al checkbox sulla scelta "Utilizza ombreggiatura per le etichette delle icone sul desktop". Se la spunta c'è già, prova a toglierla e cliccare su "Applica", quindi a rimetterla e cliccare nuovamente su "Applica" poi su "Ok".

Hai già provato a riavviare il sistema dopo la modifica del tema o del desktop? Non dovrebbe essere necessario ma tant'è...
 

DDX

Great!
Mod
Ho provato a fare quello che mi avete detto ma non cambia niente, neanche dopo aver riavviato il sistema... :P
 

Steph

Great Teacher
Mod
spesso con xp è solo un caso di formato .jpg/gif o .bmp/png. non ricordo quale, mi pare il png, non è ben visualizzato sul desktop e dà quei fastidiosi ghirigori.
 

DDX

Great!
Mod
ILREDEIGIOKI90 ha scritto:
spesso con xp è solo un caso di formato .jpg/gif o .bmp/png. non ricordo quale, mi pare il png, non è ben visualizzato sul desktop e dà quei fastidiosi ghirigori.
Ho provato a salvare l'immagine con tutti i formati che mi dava ma quando li metto come sfondo non cambia niente...

liuton2005 ha scritto:
Prova a cambiare sfondi. Mettine uno scuro. E soprattutto prova a bestemmiare mentre lo fai. Spesso è utile.
Ho provato, idem come sopra.

Non ho bestemmiato, però. Dite che aiuta?  :P
 
Anke a me succede tutte le volte che formatto, ho provato in mille modi ma zero, poi dopo un mesetto torna tutto normale, boh... i misteri di windows... Devi solo aspettare secondo me...
 
Top Bottom