Errore accesso al forum

Stato
Discussione chiusa ad ulteriori risposte.

Eni10

Pokédex: 720/720
#1
Quando provo ad accedere al forum si presenta il seguente errore:



Non so se qualche altro utente abbia avuto lo stesso problema ma non penso sia un problema del mio pc/connessione, in quanto si verifica solo quando tendo di accedere a questo forum e quindi mi sembrava giusto segnalarlo. :)
 

Pence

Conserva nel tuo cuore i ricordi svaniti nella mem
#2
Ho il tuo stesso problema :)

Cliccando su Avanzate esce fuori un link che ti permette di accedere al forum...
 

Lucan(ba)ik

SIC PARVIS BARBA 1991-2079
#14
oltre al classico lucchetto con "x" rossa che pare abbiano tutti, io da oggi ho pure un altro problema: non mi carica - nè con risposta rapida, nè selezionando editor completo - la finestrona con tutte le opzioni di formattazione...praticamente anche in questo preciso istante sto postando tramite un minuscolo rettangolino in basso a sinistra d'una scomodità atroce

dubito sia normale, mi chiedevo solo se fossi l'unico
 
Ultima modifica da un moderatore:

Steph

Great Teacher
Mod
#15
ci sono problemi anche con i tag citazione e spoiler.

edit e nel segnare "come già letti" il forum o le sezioni (dice: "non hai il permesso di farlo").
 
Ultima modifica da un moderatore:

Siebold Targaryen

Will you still love me when I'm no longer beautifu
#23
Comunque ci tenevo a dire che da PC (Firefox) non ho riscontrato nessun problema, eccetto al primo accesso, anche se è bastato aggiungere il forum alle eccezioni.

Da mobile, invece, ho problemi a visualizzare il menù.
 
Stato
Discussione chiusa ad ulteriori risposte.
Top Bottom