problema dgn2200v3 con il wifi...

Kratos

Con me cascate male! >_
#1
Salve a tutti,da poco ho acquiststo(e installato) un dgn2200v3...andava che una favola,nessun problema e il wifi era soddisfacente,quindi,dopo aver constatato che funzionava,l'ho spento dato che non mi serviva più....dopo un po',l'avevo riacceso,ma,sorpresa,il wifi non funzionava,o meglio,non riuscivo a trovarlo nè cn il cellulare,nè cn il portatile(e gli stavo vicinissimo),ma con il cavo ethernet internet funzionava,allora lo avevo spento perchè sono dovuto andare via....dopo qualche ora(quando sono tornato)l'avevo riacceso e il wifi ri-funzionava....l'avevo utilizzato un po',poi l'avevo ri-spento ed ero andato a  dormire....questa mattina mi aveva ri-fatto lo stesso scherzo(ossia non riuscivo a trovare il segnale wifi),così l'ho spento e riacceso,ed ha funzionato...qualcuno di voi sa spiegarmi perchè fa così e come posso risolvere questo problema??

grazie mille in anticipo a tutti :) :)
 
#4
ok, però lasciando perdere i troll...

cioè hai aperto 3 discussioni sullo stesso problema, che da come ho capito hai con ben 2 router diversi.

non è che forse sbagli qualcosa tu nell'usarli?
 

Lord Pum

...the flavour of a life that fades away.
#5
Ma che troll e troll, io parlo seriamente: sono apparecchi fatti per esser lasciati accesi, mica per accenderli e spegnerli come fossero delle televisioni. Se lo spegni è per riavviarlo o per un lungo periodo d'inattività, mica perché "non ti serve più".
 

Kratos

Con me cascate male! >_
#6
Ma che troll e troll, io parlo seriamente: sono apparecchi fatti per esser lasciati accesi, mica per accenderli e spegnerli come fossero delle televisioni. Se lo spegni è per riavviarlo o per un lungo periodo d'inattività, mica perché "non ti serve più".
mmmmmh....nn lo sapevo,grazie per avermelo dtt....

ok, però lasciando perdere i troll...

cioè hai aperto 3 discussioni sullo stesso problema, che da come ho capito hai con ben 2 router diversi.

non è che forse sbagli qualcosa tu nell'usarli?
io ho solo un router(che mi fa anche da modem),mentre l'altro l'ho tolto...inoltre io ho aperto 2 discussioni,una in cui vi avevo chiesto un paio di cosette,l'atro post invece sarebbe questo,e vi sto chiedendo un altro problema :(