aiuto gimp

Lilywhite Lilith

The Lamb Lies Down on Broadway!
#1
ragazzi, non funziona gimp. ho scaricato 2 versioni diverse 2.6 e 2.8 ma non funzionano. mi date un link che non sia softonic? perchèm ho provato ma l'antivirus rompe le scatole ;)
 
#4
ok, scusaci Mienshay, è colpa mia, è stata mia la proposta di aprire una discussione in questa sezione perchè è quello che avrei fatto io


RIchiama me al posto suo
 
Top Bottom