Funzione SE in excel

#1
'' inserisci una funzione “SE” che calcoli la percentuale sul totale solo dei valori che superano i 100000 €, mentre per gli altri riporti la dicitura “irrilevante” ''

Ecco, come dovrei impostare la funzione in questo caso?
 

Ombra

Dragoran, immer besser!
Admin
#2
Qualcosa di questo tipo?

=SE(A1>100000;+A1*100/$A$8;"irrilevante")

A1 è la singola cella che contiene il singolo valore, A8 è la cella che contiene la somma di tutti i valori.
 

Master95

La libertà è un'avventura che non finisce mai...
#4
$A$8 serve per "bloccare" la cella A8. Altrimenti, man mano che scendi con le celle (A1, A2, A3. ..) verrebbe modificata anche la cella A8 che, invece, deve rimanere costante. Il + non l'ho capito.