Non riesco ad andare a capo in un post

#1
Penso che sia un problema legato al pc nuovo (è un vaio, non so quanto possa essere utile saperlo). Come da titolo non riesco ad andare a capo, nel senso che se premo invio non succede nulla. Succede solo qua sul foro. Ciao e thx
 
#2
Penso che sia un problema legato al pc nuovo (è un vaio, non so quanto possa essere utile saperlo). Come da titolo non riesco ad andare a capo, nel senso che se premo invio non succede nulla. Succede solo qua sul foro. Ciao e thx
Risatoni a leggere il tuo post, come se io scrivessi

"Aiutononmifunzionapiùlabarraspaziatricecomefaccio?"

Solo qui? °°
 

SirMortazza

♥ STUNFISK CLUB ♥
#7
prova a fare come ti ho detto io, spesso nn si tratta solo di un post ma di problemi in generale sul forum..come quando ti si bugga facebook in modi raccapriccianti.
 
#8
Si ma in quel modo non risolvo il problema, semplicemente mi costringo ad aprire world ogni volta che devo scrivere qualcosa sul forum, e allora ciccia x°
 
#11
Se solo qui, potrebbe essere un problema del browser, o a livello dati temporanei (cookie, cache e nomi stupidi simili) oppure a livello "strutturale", nel qual caso ti consiglio di aggiornarlo all'ultima versione disponibile.

Ah: hai provato con un altro broswer?

PS: andare

a

capo

è

bellissimo
 
#13
Sto usando Chrome e a quanto pare era un problema di Explorer, lawl.

E dire che volevo dargli una chance, lawl.

Torno a Chrome, lawl.

(potete chiudere)
 
Ultima modifica da un moderatore:
#17
L'ho voluto provare dal momento che con l'update 9 pareva andar meglio, e infatti. Con chrome non si nota quasi alcuna differenza, anche su facebook sì.

La vera fine del mondo avviene quando qualcosa fa cagare perchè lo dice un meme, lol x°
 
M

Makonik-san

#19
Fun facts: ho avuto lo stesso identico spiccicato problema di Assy (compresi PC nuovo ed Explorer, anche se io ho il 10), ma ho risolto...

...disattivando l'editor avanzato. #cosechepotrebberointeressarvi
 
Ultima modifica: